RubyGems Navigation menu

marionette-rails 2.4.2

Vendors Backbone.Marionette for use with the asset pipeline.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.4.4 - February 05, 2016 (66 KB)
  2. 2.4.3 - February 05, 2016 (65,5 KB)
  3. 2.4.2 - November 22, 2015 (64,5 KB)
  4. 2.4.1 - March 23, 2015 (45 KB)
  5. 2.4.0 - March 23, 2015 (63,5 KB)
Mostrar todas las versiones (73 total)

dependencias de Runtime (1):

railties >= 3.1

Propietarios:

Autores:

  • Godfrey Chan, Stafford Brunk

SHA 256 checksum:

61a17b9b15e505949e6896cb548edc494b637188ff05a839c66af268c693d927

Total de descargas 779.607

Para esta versión 8.748

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: