RubyGems Navigation menu

marionette-rails 2.4.1

Vendors Backbone.Marionette for use with the asset pipeline.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.4.4 - February 05, 2016 (66 KB)
  2. 2.4.3 - February 05, 2016 (65,5 KB)
  3. 2.4.2 - November 22, 2015 (64,5 KB)
  4. 2.4.1 - March 23, 2015 (45 KB)
  5. 2.4.0 - March 23, 2015 (63,5 KB)
Zeige alle Versionen (73 total)

Runtime Abhängigkeiten (1):

railties >= 3.1

Besitzer:

Autoren:

  • Godfrey Chan, Stafford Brunk

SHA 256-Prüfsumme:

a59e92876d925940c85744b2e0e582e96d2bb7a2ee8ab37daac2e2f949d149f7

Downloads insgesamt 779.621

Für diese Version 28.351

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: