RubyGems Navigation menu

mapleroad 0.0.1.pre

This gem is a proof of concept that mapper and reducer of mapreduce can be written in Ruby.

Versions:

  1. 0.0.1.pre - June 01, 2014 (18.5 KB)

Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Yoko Harada

    SHA 256 checksum:

    1c7fa090ec35addead8bd4071fa48ed5fdbae6860fe134fd4e07fb87f4f9658b

    Total downloads 1,051

    For this version 1,051

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: