RubyGems Navigation menu

manifest-builderの被依存性 Latest version of the following gems require manifest-builder