RubyGems Navigation menu

mailx_ruby 0.0.1

Ruby wrapper for mailx command

Versions:

  1. 0.0.1 - February 27, 2017 (7 KB)
Show all versions (2 total)

Runtime Dependencies (2):

Development Dependencies (3):

  • coveralls ~> 0.8.17
  • pry ~> 0.10
  • rspec ~> 3.5
  • Owners:

    Authors:

    • Eric Griffis

    SHA 256 checksum:

    6257322352e6462778ffb0ec72317ab84793cb7952ea2cd73d154e0d763a91dd

    Total downloads 1,606

    For this version 1,592

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: