RubyGems Navigation menu

Reverse dependencies for mailcrate Latest version of the following gems require mailcrate

Total downloads 9,801

For this version 2,505

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: