RubyGems Navigation menu

mail-jdec 1.0.9

A mail patch for decoding some inproper mails

Versions:

  1. 1.0.9 - May 15, 2019 (11 KB)
  2. 1.0.8 - May 13, 2019 (11 KB)
  3. 1.0.7 - May 10, 2019 (11 KB)
  4. 1.0.6 - May 10, 2019 (10.5 KB)
  5. 1.0.5 - April 08, 2019 (10.5 KB)
Show all versions (10 total)

Runtime Dependencies (2):

  • charlock_holmes >= 0.7.0
  • mail >= 2.7.1
  • Development Dependencies (3):

    Owners:

    Authors:

    • Yoshikazu Kaneta

    SHA 256 checksum:

    bc17fb18af631a5b694f02b222c322ba8288e8d24597ff5073b5e48014d9c2c8

    Total downloads 10,859

    For this version 1,639

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: