RubyGems Navigation menu

Reverse dependencies for magic_reveal Latest version of the following gems require magic_reveal

Total downloads 22,736

For this version 3,129

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: