RubyGems Navigation menu

Reverse dependencies for luigi Latest version of the following gems require luigi

Total downloads 13.225

Voor deze versie 1.871

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

GPL

Required Ruby Version: >= 1.9

Links: