RubyGems Navigation menu

lucid-cumulus 0.11.14

Cumulus allows you to manage your AWS infrastructure by creating JSON configuration files that describe your AWS resources.

Versions:

  1. 0.11.21 - February 04, 2019 (132 KB)
  2. 0.11.20 - April 04, 2018 (132 KB)
  3. 0.11.19 - March 24, 2018 (132 KB)
  4. 0.11.18 - March 24, 2018 (132 KB)
  5. 0.11.17 - February 08, 2018 (132 KB)
  6. 0.11.14 - January 26, 2018 (132 KB)
Show all versions (18 total)

Runtime Dependencies (3):

  • aws-sdk ~> 3.0
  • deepsort ~> 0.1
  • parse-cron ~> 0.1.4
  • Owners:

    Authors:

    • Keilan Jackson, Mark Siebert

    SHA 256 checksum:

    27adb2741e263e72b0cd5e5f0f6d99b6cf2ae94dd1e742ffb42635f340ed1be0

    Total downloads 25,854

    For this version 1,165

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: