RubyGems Navigation menu

loupe 0.1.5

Loupe is a Ruby test framework that can run tests in parallel in Ractor or forked process mode

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.5 - September 17, 2021 (17.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

drb ~> 2.0
io-console ~> 0.5

Owners:

Pushed by:

Authors:

  • Vinicius Stock

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,288

For this version 1,861

License:

MIT

Required Ruby Version: >= 2.7.0

Links: