RubyGems Navigation menu

lotus-mailer 0.1.0

Mail for Ruby applications and Lotus mailers

Versions:

  1. 0.1.0 - September 30, 2015 (14.5 KB)
  2. 0.0.0 - June 29, 2015 (6.5 KB)

Runtime Dependencies (3):

  • lotus-utils ~> 0.5
  • mail ~> 2.5
  • tilt >= 2.0.1, ~> 2.0
  • Development Dependencies (3):

  • bundler ~> 1.10
  • minitest ~> 5.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Luca Guidi, Ines Coelho, Rosa Faria

    SHA 256 checksum:

    733b15867c335cd3e5194a3121346b956af12a0a5dfa3401df8db116f92d18fa

    Total downloads 9,202

    For this version 7,787

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: