RubyGems Navigation menu

lotus-auth0 0.0.3

Auth0 integration for the Lotus framework

版本列表:

  1. 0.0.3 - November 23, 2015 (7.0 KB)
  2. 0.0.2 - November 20, 2015 (6.5 KB)

Runtime 依赖关系 (1):

  • auth0 >= 0
  • Development 依赖关系 (4):

  • bundler ~> 1.10
  • pry-byebug >= 0
  • rake ~> 10.0
  • rspec >= 0
  • 所有者:

    作者:

    • Taylor Finnell

    SHA 256 checksum:

    ab998a2267ca860ddfdde7434643ba5f2e0cf65d684fc2ffee709103bb912517

    下载总次数 4,058

    这个版本 2,147

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: