RubyGems Navigation menu

logstash-event 1.2.02

Library that contains the classes required to create LogStash events

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.02 - September 11, 2013 (8.5 KB)
  2. 1.1.5 - November 12, 2012 (7.0 KB)
显示所有版本 (共 4 个)

Development 依赖 (4):

guard >= 0
insist = 1.0.0
rspec >= 0

业主:

作者:

  • Jordan Sissel

SHA 256 校验和:

89a7dc60fac67070a5f60ba07409e541b09cb58906c391e90cb74b9f217467ae

下载总量 34,162,031

这个版本 33,694,870

许可:

Apache License (2.0)

需要的 Ruby 版本:

链接: