RubyGems Navigation menu

logrotate 的反向依赖 Latest version of the following gems require logrotate