RubyGems Navigation menu

log-courier 1.10.0

Log Courier library

Versions:

  1. 1.10.0 - August 21, 2019 (19 KB)
  2. 1.9.0 - November 10, 2015 (19 KB)
  3. 1.8.3 - November 08, 2015 (19 KB)
  4. 1.8.2 - October 30, 2015 (19 KB)
  5. 1.8.1 - August 07, 2015 (19 KB)
Show all versions (14 total)

Runtime Dependencies (3):

  • cabin ~> 0.6
  • ffi-rzmq ~> 2.0
  • multi_json ~> 1.10
  • Owners:

    Pushed by:

    Authors:

    • Jason Woods

    SHA 256 checksum:

    e92bcd440266f37fb584da74ebf9cb41ac9245e06ee0182bb076fbb938349301

    Total downloads 50,147

    For this version 1,801

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache

    Required Ruby Version: >= 0

    Links: