RubyGems Navigation menu

locomotivecms-solid 4.0.1

The Solid gem from the TigerLily team but modified to work with LocomotiveCMS

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 4.0.1 - November 13, 2015 (22.5 KB)
  2. 4.0.0 - November 13, 2015 (22.5 KB)
  3. 4.0.0.alpha2 - February 04, 2015 (22.5 KB)
  4. 4.0.0.alpha1 - February 03, 2015 (22.5 KB)
  5. 4.0.0.alpha - January 26, 2015 (22.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

Development Dependencies (5):

activesupport ~> 4.2
i18n >= 0
rake >= 0
rspec >= 0
ruby_parser ~> 3.2

Owners:

Authors:

  • Jean Boussier, Yannick François, Didier Lafforgue

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 81,415

For this version 50,114

Licenses:

N/A

Required Ruby Version: >= 0

Links: