RubyGems Navigation menu

localized_render 0.1.0

Добавляет метод localized_render для поддержки globalize-полей

Versions:

  1. 0.1.0 - October 15, 2018 (7 KB)

Runtime Dependencies (2):

  • globalize >= 0
  • rails ~> 5.2.1
  • Development Dependencies (1):

    Owners:

    Authors:

    • Danil Pismenny

    SHA 256 checksum:

    63346986039f20bedf5298f9baad2008e81e237964fd9ac2e52788f6166608e3

    Total downloads 1,982

    For this version 1,982

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: