RubyGems Navigation menu

localized_language_select 0.2.0

Localized language select for Rails 2.3+ with options to control languages to display

Versions:

  1. 0.2.0 - January 14, 2011 (22.5 KB)

Runtime Dependencies (2):

  • rails >= 2.3.5
  • rails >= 2.3.5
  • Development Dependencies (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.2
  • rcov >= 0
  • rspec >= 2.3.0
  • Owners:

    Authors:

    • Kristian Mandrup

    SHA 256 checksum:

    82f656ba738dc2ba8215f79731d4ad9b5f772ae47c8cd701a815dd3db6bb6847

    Total downloads 6,633

    For this version 6,633

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: