RubyGems Navigation menu

Dependências Reversas para localeapp Latest version of the following gems require localeapp

Total de downloads 757.774

Desta versão 19.203

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.1

Links: