RubyGems Navigation menu

Dependências Reversas para locabulary Latest version of the following gems require locabulary

Total de downloads 29.926

Desta versão 1.277

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

APACHE2

Versão Requerida do Ruby: >= 0

Links: