RubyGems Navigation menu

lo-suspenders 2.1.2

A fork of the thoughbot suspenders gem.

Versions:

  1. 2.1.2 - March 17, 2016 (31 KB)

Runtime Dependencies (2):

  • bundler ~> 1.3
  • rails ~> 4.2.0
  • Development Dependencies (7):

    Owners:

    Authors:

    • thoughtbot, aguynamedloren

    SHA 256 checksum:

    1a57870970b1a5175bd35e09776f10457e05affe1913614aac73d16e20191bb7

    Total downloads 1,461

    For this version 1,461

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: