RubyGems Navigation menu

Reverse dependencies for ljax_rails Latest version of the following gems require ljax_rails

Total downloads 2,521

For this version 2,521

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: