RubyGems Navigation menu

little-plugger 1.1.1

LittlePlugger is a module that provides Gem based plugin management. By extending your own class or module with LittlePlugger you can easily manage the loading and initializing of plugins provided by other gems.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.4 - August 28, 2015 (10.0 KB)
  2. 1.1.3 - November 17, 2011 (9.0 KB)
  3. 1.1.2 - February 02, 2010 (9.0 KB)
  4. 1.1.1 - November 09, 2009 (9.0 KB)
  5. 1.1.0 - November 04, 2009 (9.0 KB)
显示所有版本 (共 7 个)

Development 依赖 (4):

bones >= 3.0.0
bones-extras >= 1.0.1
bones-git >= 1.0.0
rspec >= 1.2.8

业主:

作者:

  • Tim Pease

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 84,789,768

这个版本 11,659

许可:

需要的 Ruby 版本:

链接: