RubyGems Navigation menu

lita-octocat 0.0.2

Display ascii octocat saying random things.

Versions:

  1. 0.0.2 - March 09, 2014 (7 KB)
  2. 0.0.1 - March 09, 2014 (7 KB)

Runtime Dependencies (1):

  • lita >= 3.0
  • Development Dependencies (5):

  • bundler ~> 1.3
  • coveralls >= 0
  • rake >= 0
  • rspec >= 3.0.0.beta2
  • simplecov >= 0
  • Owners:

    Authors:

    • Daniel Yoon

    SHA 256 checksum:

    5502061a47049066ece9ae34a4cfffd153c7915187c6660702da57c103543862

    Total downloads 6,402

    For this version 4,140

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: