RubyGems Navigation menu

lita-confirmation 1.0.1

A Lita extension to require confirmation for commands.

版本列表:

  1. 1.0.1 - April 11, 2015 (9.0 KB)
  2. 1.0.0 - October 23, 2014 (9.0 KB)
  3. 0.0.1 - June 19, 2014 (9.0 KB)

Runtime 依赖关系 (1):

  • lita >= 4.0
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Jimmy Cuadra

    SHA 256 checksum:

    29651a76616f99b9392ccba2644c0bc6039c160942e9c748cd375f272e33e9aa

    下载总次数 189,926

    这个版本 184,921

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: