RubyGems Navigation menu

lita-confirmation 1.0.0

A Lita extension to require confirmation for commands.

バージョン履歴:

  1. 1.0.1 - April 11, 2015 (9KB)
  2. 1.0.0 - October 23, 2014 (9KB)
  3. 0.0.1 - June 19, 2014 (9KB)

Runtime依存性 (1):

  • lita >= 4.0
  • Development依存性 (5):

    オーナー:

    作者:

    • Jimmy Cuadra

    SHA 256チェックサム:

    9b57731fe310075cb8e7733482d4818ded49a827d2024cc7bb37a2d4d9b54c40

    累計ダウンロード数 190,204

    このバージョンのみ 2,551

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: