RubyGems Navigation menu

liquidplanner 0.0.5

LiquidPlanner API client

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.10 - October 12, 2014 (15.0 KB)
  2. 0.0.9 - October 02, 2014 (14.5 KB)
  3. 0.0.7 - June 09, 2014 (14.5 KB)
  4. 0.0.6 - August 27, 2013 (15.0 KB)
  5. 0.0.5 - October 08, 2012 (14.5 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (3):

activeresource >= 3.0.0, ~> 3.0.0
activesupport >= 3.0.0, ~> 3.0.0
multipart-post >= 1.0.1, ~> 1.0.1

Development 依赖 (2):

highline >= 1.5
mocha = 0.9.8

业主:

作者:

  • Brett Bender, Adam Sanderson, Mark Holton

SHA 256 校验和:

a7d0933508ef56084bfc94dba7cac8162d037ac69fb6bf43207cba651cebc052

下载总量 27,226

这个版本 2,988

许可:

需要的 Ruby 版本:

链接: