RubyGems Navigation menu

liquidplanner 0.0.10

LiquidPlanner API client

版本列表:

  1. 0.0.10 - October 12, 2014 (15.0 KB)
  2. 0.0.9 - October 02, 2014 (14.5 KB)
  3. 0.0.7 - June 09, 2014 (14.5 KB)
  4. 0.0.6 - August 27, 2013 (15.0 KB)
  5. 0.0.5 - October 08, 2012 (14.5 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (3):

activeresource >= 4.0.0
activesupport >= 4.0.0
multipart-post >= 1.0.1, ~> 1.0.1

Development 依赖关系 (1):

highline >= 1.5

所有者:

作者:

  • Brett Bender, Adam Sanderson, Mark Holton, Jon Snelling

SHA 256 checksum:

78c7c6aa208f041365383e4172054ebb94384817875f59fd97d7c53aa47345d3

下载总次数 25,276

这个版本 3,016

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 0

相关链接: