RubyGems Navigation menu

liquid-md5 0.0.3

Adds md5 filter to Liquid.

Versions:

  1. 0.0.3 - January 03, 2017 (7.5 KB)
  2. 0.0.2 - May 28, 2016 (7 KB)
  3. 0.0.1 - March 20, 2015 (7 KB)

Runtime Dependencies (1):

  • liquid < 5.0, >= 2.5
  • Development Dependencies (4):

  • bundler >= 0
  • jekyll < 4.0, >= 3.0
  • rake >= 0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Pat Hawks

    SHA 256 checksum:

    8c6da1ed17d384415ef8ca79cac1074122f7a4f9f0657812fff0ead22b967b40

    Total downloads 415,204

    For this version 407,873

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: