RubyGems Navigation menu

linkedin 0.1.7

Ruby wrapper for the LinkedIn API

Versiones:

  1. 1.1.1 - August 08, 2018 (30 KB)
  2. 1.1.0 - January 27, 2016 (40 KB)
  3. 1.0.0 - August 04, 2014 (40 KB)
  4. 0.4.7 - April 15, 2014 (40 KB)
  5. 0.4.6 - January 16, 2014 (30 KB)
  6. 0.1.7 - February 05, 2010 (40 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (3):

  • crack ~> 0.1.4
  • oauth ~> 0.3.5
  • roxml ~> 3.1.3
  • dependencias de Development (4):

    Propietarios:

    Autores:

    • Wynn Netherland

    SHA 256 checksum:

    005132eeb012f3ebe56907a965f410387f8e4d4472121a4d9e147f057ae7b52b

    Total de descargas 1.158.973

    Para esta versión 16.466

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: