RubyGems Navigation menu

linenoise 1.1.0

This rubygem does not have a description or summary.

Versions:

  1. 1.1.0 - December 29, 2018 (23 KB)
  2. 1.0.0 - November 24, 2018 (18 KB)

Development Dependencies (5):

  • pry ~> 0.12
  • rake ~> 12.3
  • rake-compiler ~> 1.0
  • rspec ~> 3.8
  • yard ~> 0.9
  • Owners:

    Authors:

    • Kyrylo Silin

    SHA 256 checksum:

    04d222488d51f7a09d8a8a3930dda77e276c41cbce7cb35854b85f11f6284f64

    Total downloads 795

    For this version 464

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1

    Links: