RubyGems Navigation menu

libxslt-rubyの被依存性 Latest version of the following gems require libxslt-ruby