RubyGems Navigation menu

libxsl-ruby 0.3.6

C-language bindings for Gnome LibXSLT and Ruby. Part of the LibXML-Ruby project.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.6 - March 24, 2006* (20.5 KB)

Runtime 依赖 (1):

libxml-ruby >= 0.3.6

业主:

作者:

  • Sean Chittenden

SHA 256 校验和:

4c02563315dbc7c89b949f6040ad760756564afbbb6cabf72058bf387838f5e5

下载总量 4,861

这个版本 4,860

许可:

需要的 Ruby 版本: > 0.0.0

链接: