RubyGems Navigation menu

libxsl-ruby 0.3.6

C-language bindings for Gnome LibXSLT and Ruby. Part of the LibXML-Ruby project.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.3.6 - March 24, 2006* (20,5 KB)

Runtime Abhängigkeiten (1):

libxml-ruby >= 0.3.6

Besitzer:

Autoren:

  • Sean Chittenden

SHA 256-Prüfsumme:

4c02563315dbc7c89b949f6040ad760756564afbbb6cabf72058bf387838f5e5

Downloads insgesamt 4.904

Für diese Version 4.903

Lizenzen:

k.A.

Erforderliche Ruby-Version: > 0.0.0

Links: