RubyGems Navigation menu

libuvの被依存性 Latest version of the following gems require libuv