RubyGems Navigation menu

librato-metrics 2.1.0.beta

An easy to use ruby wrapper for Librato's Metrics API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.2 - April 11, 2017 (43.5 KB)
  2. 2.1.1 - March 20, 2017 (42.5 KB)
  3. 2.1.0 - January 25, 2017 (42.0 KB)
  4. 2.1.0.beta - November 04, 2016 (41.5 KB)
  5. 2.0.2 - November 09, 2016 (38.0 KB)
显示所有版本 (共 48 个)

Runtime 依赖 (2):

aggregate ~> 0.2.2
faraday >= 0

业主:

作者:

  • Matt Sanders

SHA 256 校验和:

b66f01cd8c632180513d2d6363f31e76da50f71132d03e31b4908b9d1204a923

下载总量 5,800,085

这个版本 2,441

许可:

BSD 3-clause

需要的 Ruby 版本: >= 1.9

需要的 RubyGems 版本: > 1.3.1

链接: