RubyGems Navigation menu

less-rails-semantic_ui 2.2.10.0

This is a gem for Rails with Semantic UI assets inside.

Versionen:

  1. 2.3.1.0 - April 02, 2018 (1,63 MB)
  2. 2.3.0.0 - February 26, 2018 (1,63 MB)
  3. 2.2.13.0 - August 11, 2017 (1,32 MB)
  4. 2.2.11.0 - July 19, 2017 (1,32 MB)
  5. 2.2.10.0 - April 09, 2017 (1,28 MB)
Zeige alle Versionen (55 total)

Runtime Abhängigkeiten (1):

  • less-rails < 2.8.0, >= 2.6.0
  • Development Abhängigkeiten (8):

  • activesupport < 10.0, >= 4.0
  • appraisal < 3.0, >= 2.0
  • bundler ~> 1.7
  • minispec ~> 0.0.2
  • rack >= 2.0.0
  • rails < 10.0, >= 4.0
  • rake ~> 10.0
  • therubyracer ~> 0.12.2
  • Besitzer:

    Autoren:

    • Maxim Dobryakov

    SHA 256-Prüfsumme:

    d557cae384c6d1acc3937dd44de83abe3b0f60ef34711291f346baec1c101424

    Downloads insgesamt 212.138

    Für diese Version 11.038

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: