RubyGems Navigation menu

leo 0.0.1

Meta package that includes leo-model

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - July 10, 2013 (16.5 KB)

Runtime Dependencies (1):

leo-model ~> 0.0.1

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Owners:

Authors:

  • marc

SHA 256 checksum:

a4491509d5ed3150214a0deab2116cf1148ffd8cd0a6fef9c805d990b6b45273

Total downloads 3,758

For this version 3,758

License:

GPL3

Required Ruby Version: None

Links: