RubyGems Navigation menu

lemberg.ai 0.0.0

Lemberg.AI Software Development Kit (SDK) for Ruby.

版本列表:

  1. 0.0.0 - May 31, 2020 (6.0 KB)

Runtime 依赖关系 (1):

  • ffi ~> 1.12
  • Development 依赖关系 (3):

  • rake >= 13
  • rspec >= 3.9
  • yard >= 0.9
  • 所有者:

    Pushed by:

    作者:

    • Arto Bendiken

    SHA 256 checksum:

    0b7f57597ca721435516f727596be93e0159c8b2b45b1ea020883fd777e7f825

    下载总次数 473

    这个版本 473

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Unlicense

    需要的 Ruby 版本: >= 2.7.0

    需要的 RubyGems 版本: >= 3.1.2

    相关链接: