RubyGems Navigation menu

legacy_mailers 0.1.1

Brings back the legacy ActionMailer 2.3 API to ActionMailer 3.x

Versions:

  1. 0.1.1 - June 17, 2013 (34.5 KB)
  2. 0.1.0 - June 17, 2013 (34.5 KB)
  3. 0.0.1 - June 17, 2013 (34 KB)

Runtime Dependencies (1):

Development Dependencies (5):

Owners:

Authors:

  • Mick Staugaard

SHA 256 checksum:

4a9a6ce4b8c3ec2cfa5018d54af93e9c215713faafbf10dcb0597b365067619e

Total downloads 5,389

For this version 2,338

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: