RubyGems Navigation menu

leanplum_api 4.3.0

Ruby-esque access to Leanplum API

Versions:

  1. 4.3.0 - June 20, 2018 (21.5 KB)
  2. 4.2.1 - February 28, 2018 (21.5 KB)
  3. 4.1.0 - December 14, 2017 (21 KB)
  4. 4.0.3 - November 23, 2017 (21 KB)
  5. 4.0.2 - September 21, 2017 (21 KB)
Show all versions (21 total)

Runtime Dependencies (4):

Development Dependencies (5):

  • dotenv >= 2.2.1, ~> 2.2
  • rspec ~> 3
  • timecop ~> 0.8
  • vcr ~> 2
  • webmock ~> 2
  • Owners:

    Authors:

    • Lumos Labs, Inc., Countable Corp

    SHA 256 checksum:

    f46ef8098f3cff58fe3a641ec9dac9f8bdc40437f6e5db38a0feb1a12017556b

    Total downloads 79,071

    For this version 23,406

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0

    Links: