RubyGems Navigation menu

Dependencias inversas para leanci Latest version of the following gems require leanci

Total de descargas 13.409

Para esta versión 2.880

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: