RubyGems Navigation menu

leads_to_highrise 0.3.19

Use this gem to send contacts to highrise easily

Versions:

  1. 0.3.19 - April 21, 2014 (43 KB)
  2. 0.3.18 - April 21, 2014 (41.5 KB)
  3. 0.3.17 - April 21, 2014 (41 KB)
  4. 0.2.16 - April 20, 2014 (37 KB)
  5. 0.2.15 - April 17, 2014 (37 KB)
Show all versions (30 total)

Runtime Dependencies (4):

  • devise ~> 3.2.4
  • highrise ~> 3.1.6
  • rails ~> 4.1.0
  • will_paginate ~> 3.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Bruno Tripoloni

    SHA 256 checksum:

    58827b7ac2fb9f8c9ef8f7776433968b9df1b88c868cf3d10288921d498c84e8

    Total downloads 48,278

    For this version 2,385

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: