RubyGems Navigation menu

ld-patchの被依存性 Latest version of the following gems require ld-patch