RubyGems Navigation menu

lazarus 0.0.1

Handles GPG-encrypted bundles of sensitive data

Versionen:

  1. 0.0.1 - June 14, 2014 (6,5 KB)

Development Abhängigkeiten (5):

  • coveralls ~> 0.7.0
  • fuubar ~> 1.3.2
  • rake ~> 10.3.0
  • rspec ~> 3.0.0
  • rubocop ~> 0.22.0
  • Besitzer:

    Autoren:

    • Les Aker

    SHA 256-Prüfsumme:

    b07651627e47d0fb38027e0ec2faec937218066b1e444fee3b6d662f80a31430

    Downloads insgesamt 3.006

    Für diese Version 3.006

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: