RubyGems Navigation menu

law_of_demeter_violator 0.0.1

Violate the Law of Demeter hardcore with this too-easy-to-use library.

Versies:

  1. 0.0.1 - January 30, 2012 (7 KB)

Development afhankelijkheden (2):

  • bourne ~> 1.0
  • rspec ~> 2.0
  • Eigenaren:

    Authors:

    • Gabe Berke-Williams

    SHA 256 checksum:

    65dee9b430e40264b896edf1e63023ff4a2bcfb11ce8f6b3fff9373c252762d3

    Total downloads 3.435

    Voor deze versie 3.435

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: