RubyGems Navigation menu

larch 1.1.0dev20091006

Larch syncs messages from one IMAP server to another. Awesomely.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.2 - January 24, 2013 (31 KB)
  2. 1.1.1 - June 27, 2011 (31 KB)
  3. 1.1.0 - January 22, 2011 (31 KB)
  4. 1.1.0.dev.20110122 - January 22, 2011 (31 KB)
  5. 1.1.0.dev.20100807 - August 07, 2010 (31 KB)
  6. 1.1.0dev20091006 - October 07, 2009 (25,5 KB)
Zeige alle Versionen (18 total)

Runtime Abhängigkeiten (4):

highline ~> 1.5.0
sequel ~> 3.3.0
sqlite3-ruby ~> 1.2.5
trollop ~> 1.13

Besitzer:

Autoren:

  • Ryan Grove

SHA 256-Prüfsumme:

799b42ad9c4684cc262e367122143e8a8fa55dec73d9205852dec8ed424aecd7

Downloads insgesamt 63.616

Für diese Version 2.963

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 1.8.6

Required Rubygems Version: > 1.3.1

Links: