RubyGems Navigation menu

larch 1.1.0.dev.20091203

Larch syncs messages from one IMAP server to another. Awesomely.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.2 - January 24, 2013 (31 KB)
  2. 1.1.1 - June 27, 2011 (31 KB)
  3. 1.1.0 - January 22, 2011 (31 KB)
  4. 1.1.0.dev.20110122 - January 22, 2011 (31 KB)
  5. 1.1.0.dev.20100807 - August 07, 2010 (31 KB)
  6. 1.1.0.dev.20091203 - December 03, 2009 (27.5 KB)
Show all versions (18 total)

Runtime Dependencies (4):

highline ~> 1.5.0
sequel ~> 3.6.0
sqlite3-ruby ~> 1.2.5
trollop ~> 1.13

Owners:

Authors:

  • Ryan Grove

SHA 256 checksum:

b1e87a9ccfeae55c142fe01caf883373b81272051eb70fc4d720ab63daa6b7d3

Total downloads 63,200

For this version 2,705

Licenses:

N/A

Required Ruby Version: >= 1.8.6

Required Rubygems Version: > 1.3.1

Links: