RubyGems Navigation menu

lanaya 0.0.1.dev

Lanaya provide a easy way to let you debug HTTP requests.

版本列表:

  1. 0.0.1.dev - February 04, 2014 (122.5 KB)

Runtime 依赖关系 (8):

  • activesupport ~> 4.0.2
  • em-proxy ~> 0.1.8
  • http_parser.rb ~> 0.6.0
  • sinatra ~> 1.4.4
  • sinatra-contrib ~> 1.4.2
  • skinny ~> 0.2.3
  • thin ~> 1.5.0
  • uuid ~> 2.3.7
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Meck

    SHA 256 checksum:

    0ad3a1eaca3651efe0253d0e40a1d2c1d1e69d2ff02bd8023a58f71c59c1c800

    下载总次数 1,434

    这个版本 1,434

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: